PHP Version 7.0.33 is not supported. Minimum version is 5.3.0 to run Eduostia Framework.